Mar 172008
 


B. Dijkstra at SQWEEK.com has written a simple PHP web frontend for vnStat. The latest stable version is 1.4.1 and is available for download here

vnStat PHP Frontend requires

Apache Webserver (use Apache2.2.3 here)

PHP (use PHP5.2.0-8)

GD Image librariesvnStat already installed

Continue reading »